

  <!DOCTYPE html>
  <html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " prefix="og: http://ogp.me/ns#">
    <head>
      <title>The Backbar of the Future | Convenience Store News</title>
      <style>
                body {
          --c-accent: #ba141a;
          --c-accent-alt: #8f0000;
          --c-accent-rgb: 186, 20, 26;
          --font-headings: Oswald;
          --font-body: Open Sans;
          --font-nav: Open Sans;
          --font-nav-weight: normal
        }
      </style>

                  <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"en","drupalCountry":"US","siteName":"Convenience Store News","entityCreated":"1644965671","entityLangcode":"en","entityStatus":"1","entityUid":"0","entityUuid":"a32781f1-b412-4381-9b54-9f6dafba8394","entityVid":"73762","entityName":"Anonymous","entityType":"node","entityBundle":"article","entityId":"51867","entityTitle":"The Backbar of the Future","entityTaxonomy":{"tags":{"15":"Tobacco","10":"Legislative, Regulatory \u0026 Legal","486":"Cannabis \u0026 CBD","2":"Special Features"}},"userUid":0,"entityPrimaryTopic":"Tobacco","userRoles":["anonymous"]});</script>
<meta name="description" content="What will the next decade hold for one of the convenience store industry’s most important — and challenging — product categories?" />
<meta property="og:site_name" content="Convenience Store News" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://csnews.com/backbar-future" />
<meta property="og:title" content="The Backbar of the Future" />
<meta property="og:description" content="What will the next decade hold for one of the convenience store industry’s most important — and challenging — product categories?" />
<meta property="og:image" content="https://assets1.csnews.com/files/styles/primary_articles_short/s3/2022-02/csn2022_backbarmarch2022_teaser.jpg?itok=AujZrW6n" />
<meta property="og:image:url" content="https://assets1.csnews.com/files/styles/primary_articles_short/s3/2022-02/csn2022_backbarmarch2022_teaser.jpg?itok=AujZrW6n" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="655" />
<meta property="og:image:height" content="368" />
<meta property="og:updated_time" content="2022-02-24T11:18:42-0600" />
<meta property="og:image:alt" content="Backbar of the Future" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="What will the next decade hold for one of the convenience store industry’s most important — and challenging — product categories?" />
<meta name="twitter:title" content="The Backbar of the Future" />
<meta name="twitter:url" content="https://csnews.com/backbar-future" />
<meta name="twitter:image:alt" content="Backbar of the Future" />
<meta name="twitter:image:height" content="368" />
<meta name="twitter:image:width" content="655" />
<meta name="twitter:image" content="https://assets1.csnews.com/files/styles/primary_articles_short/s3/2022-02/csn2022_backbarmarch2022_teaser.jpg?itok=AujZrW6n" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:italic,regular|Oswald:300,700,regular&amp;subset=latin&amp;display=swap" media="all" />
<script type="application/ld+json">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</script>
<meta http-equiv="ImageToolbar" content="false" />
<link rel="preconnect" href="https://fonts.googleapis.com/" />
<link rel="preconnect" href="https://www.googletagservices.com/" />
<link rel="preconnect" href="https://www.googleadservices.com/" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net/" />
<link rel="preconnect" href="https://fonts.gstatic.com/" />
<link rel="preconnect" href="https://www.google-analytics.com/" />
<link rel="preconnect" href="https://tpc.googlesyndication.com/" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com/" />
<link rel="preconnect" href="https://olytics.omeda.com/" />
<link rel="preconnect" href="https://clientcdn.pushengage.com/" />
<link rel="preconnect" href="https://www.linkedin.com/" />
<link rel="preconnect" href="https://connect.facebook.net/" />
<link rel="preconnect" href="https://www.facebook.com/" />
<link rel="preconnect" href="https://dc.ads.linkedin.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com/" />
<script type="text/javascript">
  // Initialize the google variables.
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};
  (function() {
    var useSSL = "https:" == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

  // Get a cookie by name
  function getTargetingCookie(name) {
    var cookies = document.cookie.split(';');
    var i = 0;
    var target = '';
    while (i < cookies.length && target == '') {
      if (cookies[i].indexOf(name) > -1) {
        target = cookies[i].split('=').pop();
        break;
      }
      i++;
    }

    return target;
  }

</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([100, 2], [600, 450])
            .build();
  
  googletag.slots["interstitial_1"] = googletag.defineSlot("/86468407/csnews/csn-interstitial-1", [600, 450], "js-dfp-tag-interstitial_1")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('csn-topic', ['Tobacco','Legislative','Regulatory\u0020\u0026\u0020Legal','Cannabis\u0020\u0026\u0020CBD','Special\u0020Features'])
      .setTargeting('csn-content-type', ['article'])
      .setTargeting('csn-blog-series', ['default'])
      .setTargeting('sponsored', ['false'])
      .setTargeting('ad-targeting-id', ['51867'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["interstitial_1"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["interstitial_1"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_leader_2"] = googletag.defineSlot("/86468407/csnews/csn-contentpage-body-2", [728, 90], "js-dfp-tag-content_leader_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('ad-targeting-id', ['51867'])
      .setTargeting('sponsored', ['false'])
      .setTargeting('csn-content-type', ['article'])
      .setTargeting('csn-topic', ['Tobacco','Legislative','Regulatory\u0020\u0026\u0020Legal','Cannabis\u0020\u0026\u0020CBD','Special\u0020Features'])
      .setTargeting('csn-blog-series', ['default'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [[300, 250], [300, 600]])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_sidebar"] = googletag.defineSlot("/86468407/csnews/csn-contentpage-sidebar-1", [300, 250], "js-dfp-tag-content_sidebar")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('ad-targeting-id', ['51867'])
      .setTargeting('sponsored', ['false'])
      .setTargeting('csn-blog-series', ['default'])
      .setTargeting('csn-topic', ['Tobacco','Legislative','Regulatory\u0020\u0026\u0020Legal','Cannabis\u0020\u0026\u0020CBD','Special\u0020Features'])
      .setTargeting('csn-content-type', ['article'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [320, 50])
            .build();
  
  googletag.slots["content_leader"] = googletag.defineSlot("/86468407/csnews/csn-contentpage-body-1", [728, 90], "js-dfp-tag-content_leader")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('ad-targeting-id', ['51867'])
      .setTargeting('sponsored', ['false'])
      .setTargeting('csn-content-type', ['article'])
      .setTargeting('csn-topic', ['Tobacco','Legislative','Regulatory\u0020\u0026\u0020Legal','Cannabis\u0020\u0026\u0020CBD','Special\u0020Features'])
      .setTargeting('csn-blog-series', ['default'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
          googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().disableInitialLoad();
    });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="https://assets1.csnews.com/files/2020-03/favicon%20%283%29.png" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://csnews.com/backbar-future" />
<link rel="shortlink" href="https://csnews.com/node/51867" />
<link rel="revision" href="https://csnews.com/backbar-future" />
<script src="/sites/default/files/google_tag/primary/google_tag.script.js?r7q4al" defer></script>

      <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:300,400,700" rel="stylesheet">
      <link rel="stylesheet" media="all" href="/modules/custom/ash_util/css/processing_indicator.css?r7q4al" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_jDSyYvKThpL4fB6dW6doK4xTqZd74MRmFJdDdDx4LgI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_WRbuN7VNke8AeaCmG22JITNLAAi6aRWmAeblGdPWRcc.css" />

      <script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>

            </head>
    <body class="role-anonymous fontyourface lang-en section-backbar-future path-node node--type-article">
          <input type="hidden" id="eiq-topic-name" value="Tobacco, Legislative Regulatory &amp; Legal, Cannabis &amp; CBD, Special Features"/>
              <input type="hidden" id="eiq-page-type" value="article"/>
          <a href="#main-content" class="visually-hidden focusable skip-link">
        Skip to main content
      </a>
              <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4P78QV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
              <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    



<section class="off-canvas-wrap " data-offcanvas >
  
  


    

<div  class="layout-container">
              
<header id="site-header"  class="header">
  <div  class="header__inner">
    <div  class="header__primary">
      <div  class="header__branding">
                  





<a
   class="link"
    href="/"
>
      <div  class="header__desktop_logo">
      

  
<img
   class="logo__image b-lazy"
            src="https://assets1.csnews.com/files/2021-03/CSN_Logo_main.png"
      alt="CSNews Logo"
          style="height: 70px"
      />
    </div>
  </a>


<a
   class="link"
    href="/"
>
      <div  class="header__mobile_logo">
      

  
<img
   class="logo__image b-lazy"
            src="https://assets1.csnews.com/files/2021-03/CSN_Logo_mobile.png"
      alt="CSNews Logo"
          style="height: 40px"
      />
    </div>
  </a>

              </div>
      <div  class="header__search">
        


  
<div  class="search-bar search-bar--">
  <form  class="search-bar__form search-bar__form--" action="/search" method="get">
    <div  class="search-bar__wrapper search-bar__wrapper--">
      <input name="query" type="text" class="form-item__textfield" aria-label="Search" placeholder="Search">
      


<svg  class="search-bar__icon"

  
      aria-labelledby="title-search"
  
  >
      <title id="title-search">search</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#search"></use>
</svg>
    </div>
  </form>
      


<svg  class="search-bar__toggle search-bar__toggle--open"

  
  
  >
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#search"></use>
</svg>
    


<svg  class="search-bar__toggle search-bar__toggle--close"

  
  
  >
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#close"></use>
</svg>
  </div>
      </div>
                                        <div  class="header__subscribe">
                              
<a
   class="button button--subtle"
    href="/#subscribe"
>
                  Subscribe
              </a>
                        </div>
    </div>
  </div>
  <div  class="header__menu">
              


<nav class="nav">
  <a href="#" id="toggle-expand"  class="toggle-expand menu">
    <span  class="toggle-expand__open">
      


<svg  class="toggle-expand__icon"

  
  
  >
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#menu"></use>
</svg>
      <span  class="toggle-expand__text visually-hidden">Expand main menu</span>
    </span>
    <span  class="toggle-expand__close">
      


<svg  class="toggle-expand__icon"

  
  
  >
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#close"></use>
</svg>
      <span  class="toggle-expand__text visually-hidden">Close main menu</span>
    </span>
  </a>
  <div id="main-nav" class="main-nav">
    <div  class="toggle-expand__search">
      


  
<div  class="search-bar search-bar--open">
  <form  class="search-bar__form search-bar__form--open" action="/search" method="get">
    <div  class="search-bar__wrapper search-bar__wrapper--open">
      <input name="query" type="text" class="form-item__textfield" aria-label="Search" placeholder="Search">
      


<svg  class="search-bar__icon"

  
      aria-labelledby="title-search"
  
  >
      <title id="title-search">search</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#search"></use>
</svg>
    </div>
  </form>
  </div>
    </div>
    


    
                          
    
<ul  class="main-menu">
            
<li  class="main-menu__item main-menu__item--with-sub">
                <a href="/industry-news-and-trends" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="taxonomy/term/1">Industry News &amp; Trends</a>
              


<svg  class="main-menu__icon"

  
  
  >
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#caret"></use>
</svg>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/industry-news-and-trends" title="Industry News &amp; Trends" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/1">Industry News &amp; Trends</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/special-features" title="Special Features" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/2">Special Features</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/expert-viewpoints" title="Expert Viewpoints" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/9">Expert Viewpoints</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/mergers-and-acquisitions" title="Mergers and Acquisitions" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/35">Mergers &amp; Acquisitions</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/legislative-regulatory-legal" title="Legislative, Regulatory &amp; Legal" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/10">Legislative, Regulatory &amp; Legal</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/corporate-store-operations" title="Corporate &amp; Store Operations" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/5">Corporate &amp; Store Operations</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/suppliers-wholesalers" title="Suppliers &amp; Wholesalers" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/4">Suppliers &amp; Wholesalers</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/corporate-responsibility" title="Corporate Responsibility" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/6">Corporate Responsibility</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/diversity-inclusion" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" title="Diversity &amp; Inclusion" data-drupal-link-system-path="taxonomy/term/523">Diversity &amp; Inclusion</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/marketing" title="Marketing" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/11">Marketing</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/people" title="People" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/12">People</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/competitive-watch" title="Competitive Watch" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/8">Competitive Watch</a>
          </li>
      </ul>
  
      </li>
          
<li  class="main-menu__item main-menu__item--with-sub">
                <a href="/product-categories" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="taxonomy/term/13">Product Categories</a>
              


<svg  class="main-menu__icon"

  
  
  >
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#caret"></use>
</svg>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/product-categories" title="Product Categories" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/13">Product Categories</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/new-products-and-promotions" title="New Products and Promotions" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/14">New Products &amp; Promotions</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/fuels" title="Fuels" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/19">Fuels</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/tobacco" title="Tobacco" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/15">Tobacco</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/foodservice" title="Foodservice" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/18">Foodservice</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/beverages" title="Beverages" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/16">Beverages</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/candy-snacks" title="Candy &amp; Snacks" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/17">Candy &amp; Snacks</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/cannabis-cbd" title="Cannabis &amp; CBD" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/486">Cannabis &amp; CBD</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/other-merchandise-services" title="Other Merchandise &amp; Services" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/20">Other Merchandise &amp; Services</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/interactive-product-spotlight-2020" title="Interactive Product Showcase" class="main-menu__link main-menu__link--sub main-menu__link--sub-1">Interactive Product Showcase</a>
          </li>
      </ul>
  
      </li>
          
<li  class="main-menu__item">
                <a href="/small-operator" class="main-menu__link" target="" data-drupal-link-system-path="taxonomy/term/27">Small Operator</a>
          </li>
          
<li  class="main-menu__item">
                <a href="/technology" title="Technology" class="main-menu__link" data-drupal-link-system-path="taxonomy/term/7">Technology</a>
          </li>
          
<li  class="main-menu__item main-menu__item--with-sub">
                <a href="/research-and-data" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="taxonomy/term/21">Research &amp; Data</a>
              


<svg  class="main-menu__icon"

  
  
  >
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#caret"></use>
</svg>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/research-and-data" title="Research &amp; Data" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/21">Research &amp; Data</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/csnews-exclusive-research" title="CSNews Exclusive Research" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/26">CSNews Exclusive Research</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/consumer-insights" title="Consumer Insights" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/25">Consumer Insights</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/market-research" title="Market Research" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/24">Market Research</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/industry-report" title="Industry Report" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/488">Industry Report</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/top-100" title="Top 100" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/484">Top 100</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/top-20-growth-chains-0" title="Top 20 Growth Chains" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/485">Top 20 Growth Chains</a>
          </li>
      </ul>
  
      </li>
          
<li  class="main-menu__item main-menu__item--with-sub">
                <a href="/awards-and-events" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="taxonomy/term/31">Awards &amp; Events</a>
              


<svg  class="main-menu__icon"

  
  
  >
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#caret"></use>
</svg>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/awards-and-events" title="Awards &amp; Events" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/31">Awards &amp; Events</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/awards" title="Awards" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/32">Awards</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/csnews-events" title="CSNews Events" class="main-menu__link main-menu__link--sub main-menu__link--sub-1">CSNews Events</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/webinars" title="Webinars" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/482">CSNews Webinars</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/events-webcasts" title="Events &amp; Webcasts" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/34">Events &amp; Webcasts</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/nacs-show" title="NACS Show" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/33">NACS Show</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/50th-anniversary" title="CSNews 50th Anniversary" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="taxonomy/term/483">CSNews 50th Anniversary</a>
          </li>
      </ul>
  
      </li>
          
<li  class="main-menu__item main-menu__item--with-sub">
                <a href="/" title="More" class="main-menu__link main-menu__link--with-sub" data-drupal-link-system-path="&lt;front&gt;">More</a>
              


<svg  class="main-menu__icon"

  
  
  >
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#caret"></use>
</svg>
          
                                    
    
<ul  class="main-menu main-menu--sub main-menu--sub-1">
            
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/convenienceiq-news-quiz" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" title="ConvenienceIQ News Quiz" data-drupal-link-system-path="taxonomy/term/524">ConvenienceIQ News Quiz</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/digital-archive" title="Digital Issue Archive" class="main-menu__link main-menu__link--sub main-menu__link--sub-1">Digital Issue Archive</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/blogs" title="Blogs" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="blogs">Blogs</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="https://eiq.dragonforms.com/CVN_QUAL?pk=WEBSITE" title="Subscribe to Magazine" class="main-menu__link main-menu__link--sub main-menu__link--sub-1">Subscribe to Magazine</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="https://eiq.dragonforms.com/CVN_PREFNEW?pk=WEBSITE" title="Subscribe to Newsletters" class="main-menu__link main-menu__link--sub main-menu__link--sub-1">Subscribe to Newsletters</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/advertise" title="Advertise" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="node/40525">Advertise</a>
          </li>
          
<li  class="main-menu__item main-menu__item--sub main-menu__item--sub-1">
                <a href="/contact-us" title="Contact Us" class="main-menu__link main-menu__link--sub main-menu__link--sub-1" data-drupal-link-system-path="contact-us">Contact Us</a>
          </li>
      </ul>
  
      </li>
      </ul>
  
  </div>
</nav>

          </div>
</header>

              
                <div  class="main main--with-sidebar">
    <a id="main-content" tabindex="-1"></a>        <div  class="main__highlighted">
                    
              
            
            
      
              <div class="region-highlighted panel">
    <div data-drupal-messages-fallback class="hidden"></div>
<section id="block-contenthero-2" class="block-contenthero-2 block block-block-content block-block-contentb42664eb-1fa3-4290-90a5-a6dac8194a49">
  
  
    

  
          
      
<div  class="content-hero"  >
      <article>
  
      <div class="field-wrapper field field-media--field-media-image field-name-field-media-image field-type-image field-label-visually_hidden">
      <div class="field-label visually-hidden">Image</div>
    <div class="field-items">
          <div class="field-item">    <img srcset="https://assets1.csnews.com/files/styles/content_hero_480/s3/2022-02/csn2022_backbarmarch2022_herotext.jpg?itok=0o2kKjDH 480w, https://assets1.csnews.com/files/styles/content_hero_640/s3/2022-02/csn2022_backbarmarch2022_herotext.jpg?itok=SXp8Waq1 640w, https://assets1.csnews.com/files/styles/content_hero_800/s3/2022-02/csn2022_backbarmarch2022_herotext.jpg?itok=iQcJsteg 800w, https://assets1.csnews.com/files/styles/content_hero_960/s3/2022-02/csn2022_backbarmarch2022_herotext.jpg?itok=FKE96M_F 960w, https://assets1.csnews.com/files/styles/content_hero_1120/s3/2022-02/csn2022_backbarmarch2022_herotext.jpg?itok=6pHIBrDn 1120w, https://assets1.csnews.com/files/styles/content_hero_1300/s3/2022-02/csn2022_backbarmarch2022_herotext.jpg?itok=or47PDYo 1300w" sizes="(min-width: 1300px) 1300px, 100vw" src="https://assets1.csnews.com/files/styles/content_hero_480/s3/2022-02/csn2022_backbarmarch2022_herotext.jpg?itok=0o2kKjDH" alt="Backbar of the Future" typeof="foaf:Image" />


</div>
      </div>
</div>

  </article>

      </div>
  
    
    
  </section>
    
<section  id="block-dfptagcontentleader1" class="ad-block block-dfptagcontentleader1">
  <div  class="ad-block__container">
    
    <div  class="ad-block__label">
      Advertisement
    </div>
    
    <div  class="ad-block__spacer" style="min-height:90px">
      <div id="js-dfp-tag-content_leader">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader');
        });
    </script>
</div>

    </div>
  </div>
</section>
<section id="block-customadcontentleader1-2" class="block-customadcontentleader1-2 block block-block-content block-block-content90e423b1-c88c-4dbe-a9b8-f0fc6c4e94d6">
  
  
    

  
          
    
    
  </section>

  </div>

        </div>
        <main role="main"  class="main-content main-content--large main-content--with-social main-content--with-sidebar">
            
            
            
              <div>
    <section id="block-mainpagecontent-3" class="main-page-content block-mainpagecontent-3 block block-system block-system-main-block">
  
  
    

  
          


<article id="node-51867"  data-history-node-id="51867" role="article" about="/backbar-future" typeof="schema:Article">
        
<header  data-history-node-id="51867" role="article" about="/backbar-future" typeof="schema:Article" class="article-header">
        <div  class="article-header__date">
      02/24/2022
    </div>
          
      

<h1  class="article-header__heading article-header__heading--">
      The Backbar of the Future
  </h1>
  <span property="schema:name" content="The Backbar of the Future" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>

      <span property="schema:name" content="The Backbar of the Future" class="hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>

        <div  class="article-header__intro">
      What will the next decade hold for one of the convenience store industry’s most important — and challenging — product categories?
    </div>
    <div  class="article-header__meta">
              <div  class="article-header__author">
        
<div  class="person-teaser">
      <div  class="person-teaser__byline">Renée M. Covino, Convenience Store News</div>
  </div>
      </div>
          </div>
</header>
  
    <span property="schema:dateCreated" content="2022-02-15T22:54:31+00:00" class="hidden"></span>


  <div class="view-mode-full">
          <div class="field-wrapper field field-node--field-content field-name-field-content field-type-entity-reference-revisions field-label-hidden">
    <div class="field-items">
          <div class="field-item"><div class="de-content-small">
  


<div  class="wysiwyg">
      <div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><p><span><span>This past summer, Philip Morris International CEO Jacek Olczak said the company will “absolutely” end the sale of traditional cigarettes within the U.K. This aligns with a government plan that calls for the United Kingdom to go smokefree by 2030. </span></span></p>

<p><span><span>“We can see the world without cigarettes,” Olczak stated at the time. “And actually, the sooner it happens, the better it is for everyone. With the right regulation and information, it can </span></span><span><span>happen 10 years from now in some countries.”</span></span></p>

<p><span><span>In September, Swedish Match initiated preparations for a separation of its cigar business, </span></span><span><span>announcing it was looking to exit the manufacturing of combustible tobacco products so that it can focus on smokefree lines, such as nicotine pouches and snus. </span></span></p>

<p><span><span>“This announcement is another milestone toward achievement of our aspiration to become an </span></span><span><span>entirely smokefree organization with a clear leadership position in oral reduced risk products, </span></span><span><span>including ZYN,” said Swedish Match President and CEO Lars Dahlgren. </span></span></p>

<p><span><span>With more and more tobacco manufacturers shifting focus away from combustibles, the </span></span><span><span>convenience store tobacco business of the future can be a fuzzy picture for retailers. To help </span></span><span><span>sharpen their vision, <em>Convenience Store News</em> recently consulted with industry experts about </span></span><span><span>what the next decade will hold for one of the convenience channel’s most important — and </span></span><span><span>challenging — product categories. </span></span></p>

<p><span><span>The experts we spoke to relay some caution — but also positivity and opportunity — for the c-</span></span><span><span>store backbar a decade into the future, provided that retailers stay on the pulse of what’s </span></span><span><span>already happening. Here are some of their key 2032 predictions:</span></span></p>

<h2><span><span>Combustibles Will Not Be Extinct</span></span></h2>

<p><span><span>“Old habits don’t die, they slowly rust out,” quipped Cadent Consulting Group Managing </span></span><span><span>Director Don Stuart, who added, more seriously, that his Wilton, Conn.-based firm projects combustibles will still represent 50 percent of tobacco sales for c-stores 10 years from now. </span></span></p>

<p><span><span>“While traditional cigarettes will not approach extinction over the next 10 years, there will be a </span></span><span><span>dramatic falloff in unit sales,” he acknowledged. “Related categories, such as pipe tobacco and cigars, will also continue to decline.”</span></span></p>

<p><span><span>Don Burke, senior vice president of Management Science Associates Inc. (MSA), a Pittsburgh </span></span><span><span>based company focused on analytics and informatics, forecasts that traditional cigarettes will </span></span><span><span>represent about 30-40 percent of the tobacco category in unit sales come 2032, roughly half of </span></span><span><span>the current level. Nevertheless, cigarettes “will remain a strong component of a c-store’s </span></span><span><span>tobacco business,” according to Burke. </span></span></p>

<p><span><span>“Obviously, cigarette sales have been in decline for decades, but the fact is that during this </span></span><span><span>period, cigarettes have remained an important part of c-store profits and margins. It is not </span></span><span><span>unrealistic to expect the cigarette space to continue to contract; however, there is still a </span></span><span><span>significant demand that will not be going away overnight,” echoed Karen Saber, vice president of business analytics for Jacksonville, Fla.-based Swisher, a manufacturer of cigars, moist </span></span><span><span>tobacco, oral nicotine products, and more. </span></span></p>

<p><span><span>Saber pointed out that the tobacco space is constantly transforming and diversifying into new segments, which she expects will continue 10 years out. </span></span></p></div>
      </div>
</div>

  </div>
 
</div>
</div>
          <div class="field-item"><div class="de-content-inner">
  <div style='position: relative;width: auto;padding: 0 0 56.25%;height: 0;top: 0;left: 0;bottom: 0;right: 0;margin: 0;border: 0 none' id="experience-620c0e874adad" data-aspectRatio="1.77777778"><iframe allowfullscreen src='//view.ceros.com/ensembleiq/csn-2022-backbar-call-out-1' style='position: absolute;top: 0;left: 0;bottom: 0;right: 0;margin: 0;padding: 0;border: 0 none;height: 1px;width: 1px;min-height: 100%;min-width: 100%' frameborder='0' class='ceros-experience' title='CSN 2022 BackBar Call out 1' scrolling='no'></iframe></div><script type="text/javascript" src="//view.ceros.com/scroll-proxy.min.js" data-ceros-origin-domains="view.ceros.com"></script>
</div>
</div>
          <div class="field-item"><div class="de-content-small">
  


<div  class="wysiwyg">
      <div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><h2><span><span>Non-Combustible Options Will Ignite </span></span></h2>

<p><span><span>About 10 years ago, Goldman Sachs Managing Director Bonnie Herzog forecasted that consumption of reduced risk tobacco products would surpass combustible cigarettes within the next decade. Today, she admits that she was “a little off on my timing,” but Herzog still </span></span><span><span>maintains that she is not off in her prediction. </span></span></p>

<p><span><span>“I continue to think consumption for reduced risk products will surpass combustible cigarettes,” </span></span><span><span>she told <em>CSNews</em>, noting that she foresees combustibles continuing to decelerate “similar to the </span></span><span><span>declines we’ve seen in the category for decades.”</span></span></p>

<p><span><span>With advanced public health goals and industry innovation, Herzog envisions “much more backbar space allocated to reduced risk products” a decade from now. These products, such as </span></span><span><span>modern oral nicotine, e-cigarettes/e-vapor and heat-not-burn products, are already embraced by consumers for different times and occasions, and are already replicating and replacing </span></span><span><span>combustible cigarettes, she said. </span></span></p>

<p><span><span>From a retailer perspective, the positive for reduced risk items is that the margin profile is </span></span><span><span>higher and more attractive, so “it’s a smart business decision as well,” said Herzog, who views </span></span><span><span>the future of the backbar as a delicate balancing act, whereby c-store retailers start allocating </span></span><span><span>more space to tobacco alternatives now. </span></span></p>

<p><span><span>They are going to have to be “flexible and bold,” she said. </span></span></p>

<p><span><span>Expressing a similar viewpoint, Burke foresees a 2032 backbar where nicotine items not containing anything from the tobacco leaf, except possibly the nicotine, generate the greatest </span></span><span><span>share of tobacco sales. </span></span></p>

<p><span><span>He believes the c-store backbar a decade from now will become “the location for many often </span></span><span><span>purchased, regulated consumer products: tobacco; nicotine with no tobacco; cannabis, CBD </span></span><span><span>and other cannabinoids; and possibly, mushroom products and other ‘herbacueticals.’”</span></span></p>

<p><span><span>U.S. retailers need to start thinking today about how their backbar will evolve 10 years from </span></span><span><span>now, Stuart urged. “It won’t be primarily combustibles, but it may be both tobacco-derived </span></span><span><span>nicotine and synthetic nicotine-based products that serve both real and perceived benefits for </span></span><span><span>consumers,” he said. </span></span></p></div>
      </div>
</div>

  </div>
 
</div>
</div>
          <div class="field-item"><div class="de-content-inner">
  <div style='position: relative;width: auto;padding: 0 0 56.25%;height: 0;top: 0;left: 0;bottom: 0;right: 0;margin: 0;border: 0 none' id="experience-620d284264548" data-aspectRatio="1.77777778"><iframe allowfullscreen src='//view.ceros.com/ensembleiq/csn-2022-backbar-call-out-1-2-1' style='position: absolute;top: 0;left: 0;bottom: 0;right: 0;margin: 0;padding: 0;border: 0 none;height: 1px;width: 1px;min-height: 100%;min-width: 100%' frameborder='0' class='ceros-experience' title='CSN 2022 BackBar Pull Quote 1' scrolling='no'></iframe></div><script type="text/javascript" src="//view.ceros.com/scroll-proxy.min.js" data-ceros-origin-domains="view.ceros.com"></script>
</div>
</div>
          <div class="field-item"><div class="de-content-small">
  


<div  class="wysiwyg">
      <div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><h2><span><span>Legal Cannabis Will Become a Convenience Sector Staple</span></span></h2>

<p><span><span>Provided there is federal legalization, and manufacturers can deliver a soothing and legal experience, cannabis has tremendous potential in the convenience sector, experts agree.  </span></span></p>

<p><span><span>“C-stores could enter the cannabis business with bud, vaping and edibles,” stated Stuart, who added that edibles may also offer a new way to consume nicotine and related products. Currently, edibles are very popular with THC, and could continue to grow as nicotine offers </span></span><span><span>perceived focus and relaxation benefits, he added. </span></span></p>

<p><span><span>With proper regulation, Herzog also foresees cannabis playing a bigger behind-the-counter role. </span></span><span><span>And Burke, too, envisions “cannabis and other herbal items” being part of the c-store backbar offering of 2032.</span></span></p>

<h2><span><span>Expect a More Visually Captivating Backbar</span></span></h2>

<p><span><span>Category management will be more important than ever in 2032 as offerings and selections will be “overwhelming,” according to Swisher’s Saber. </span></span></p>

<p><span><span>“Optimization, strategic planograms, creative and engaging POS [point of sale], and true partnerships will define success,” she said. “Retailers will have to leverage data and insights in constructing planograms and merchandising structures.”</span></span></p>

<p><span><span>The tobacco spaces of the future will need to be both modern and captivating to successfully communicate the various evolving products and offerings. “A planogram is technically a visual merchandising tool and as technology and store layouts change, so will the need for fresh and engaging tobacco sets,” Saber noted. </span></span></p>

<p><span><span>C-store operators will need to strike the correct balance in terms of form vs. function. These two components have always been at the forefront of capturing adult consumer awareness, but even more so in the future, convenience stores will need to help the tobacco consumer cut through the “noise.”</span></span></p>

<p>“The key will be to provide your consumers with an engaging experience that speaks to them,” Saber told <em>CSNews</em>. “As technology evolves, there will be a variety of ways to incorporate this in terms of digital communication and visualization, holograms, multisensory experiences, etc. The days of plain cardboard signage will be history.”</p>

<p><span><span>Stuart agrees that there will be “more technology” in merchandising and marketing, but warns that there will also be “more plain packages and warning labels” come 2032. </span></span></p></div>
      </div>
</div>

  </div>
 
</div>
</div>
          <div class="field-item"><div class="de-content-inner">
  <div style='position: relative;width: auto;padding: 0 0 56.25%;height: 0;top: 0;left: 0;bottom: 0;right: 0;margin: 0;border: 0 none' id="experience-620d2a8c747be" data-aspectRatio="1.77777778"><iframe allowfullscreen src='//view.ceros.com/ensembleiq/csn-2022-backbar-call-out-1-2-1-1' style='position: absolute;top: 0;left: 0;bottom: 0;right: 0;margin: 0;padding: 0;border: 0 none;height: 1px;width: 1px;min-height: 100%;min-width: 100%' frameborder='0' class='ceros-experience' title='CSN 2022 BackBar Pull Quote 2' scrolling='no'></iframe></div><script type="text/javascript" src="//view.ceros.com/scroll-proxy.min.js" data-ceros-origin-domains="view.ceros.com"></script>
</div>
</div>
          <div class="field-item"><div class="de-content-small">
  


<div  class="wysiwyg">
      <div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><h2><span><span>The Future Will Be Led by Both Large &amp; Small Manufacturers</span></span></h2>

<p><span><span>It’s of no doubt to Burke that the Big Tobacco organizations will continue to play “a large role” in the c-store backbar business through the next decade. He even envisions these companies providing a broad range of products in addition to tobacco, such as “CBD and other cannabinoids, cannabis, and other herbal items.”</span></span></p>

<p><span><span>Smaller tobacco manufacturers, Burke said, will continue to play a role, too, providing items with regional preference, and possibly contributing to product innovation that is outside of tobacco, yet still part of the behind-the-counter business of the future.</span></span></p>

<p><span><span>Cadent Consulting’s Stuart points out that Philip Morris International has been “a key </span></span><span><span>spokesperson” and is committed to deriving 50 percent of its sales from non-combustibles by </span></span><span><span>2025, while pulling out of combustibles completely in the U.K. market over the next 10 years. </span></span></p>

<p><span><span>“Keep in mind, this is more of a test, as the U.K. represents less than 1 percent of the 1.2 billion adult smokers worldwide,” Stuart said. “Big Tobacco, in combination with innovative startups including Puff Bar, developing natural and synthetic products and new delivery methods to satisfy the needs of tomorrow’s consumers — as well as those that follow — will set the stage for the backbar of the future.”</span></span></p>

<p><span><span>It is Saber’s hope that the climate continues to allow for all levels of competition within the </span></span><span><span>tobacco space. She is cautiously optimistic that this will be the case; however, she acknowledges that it is becoming more and more challenging to compete given legislative </span></span><span><span>requirements and guidelines.</span></span></p>

<p><span><span>A future scenario that just allowed for Big Tobacco “would limit inventiveness and diversification which, in turn, would benefit no one,” Saber reasoned, noting that she’s hopeful </span></span><span><span>this message will fall on legislative ears.</span></span></p></div>
      </div>
</div>

  </div>
 
</div>
</div>
          <div class="field-item"><div class="de-content-inner">
  <div style='position: relative;width: auto;padding: 0 0 56.25%;height: 0;top: 0;left: 0;bottom: 0;right: 0;margin: 0;border: 0 none' id="experience-620d24b8a2208" data-aspectRatio="1.77777778"><iframe allowfullscreen src='//view.ceros.com/ensembleiq/csn-2022-backbar-call-out-1-1' style='position: absolute;top: 0;left: 0;bottom: 0;right: 0;margin: 0;padding: 0;border: 0 none;height: 1px;width: 1px;min-height: 100%;min-width: 100%' frameborder='0' class='ceros-experience' title='CSN 2022 BackBar Call out 2' scrolling='no'></iframe></div><script type="text/javascript" src="//view.ceros.com/scroll-proxy.min.js" data-ceros-origin-domains="view.ceros.com"></script>
</div>
</div>
          <div class="field-item"><div class="de-content-small">
  


<div  class="wysiwyg">
      <div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><h2><span><span>Unfair Legislation Will Still Be the Major Hurdle</span></span></h2>

<p><span><span>Unfortunately, the same fears expressed today regarding unfair legislation are part of the future tobacco picture envisioned for the convenience channel.  </span></span></p>

<p><span><span>“My greatest fear of the future is that regulation will inhibit the development of equally satisfying and less-harmful tobacco items so that this category, enjoyed by so many consumers, is not able to evolve successfully,” Burke said. </span></span></p>

<p><span><span>Regulation of the nicotine industry and actions by the Food and Drug Administration (FDA) will </span></span><span><span>continue to be one of the greatest unknowns for the backbar of the future, according to </span></span><span><span>Herzog. Any wins the industry has over the next decade, such as menthol perhaps being </span></span><span><span>allowed to stay on the market, should help keep hope alive, she said. </span></span></p>

<p><span><span>The way Saber sees it, unfair taxation and legislation have become “an expected part of doing business,” and will indeed be part of the future picture as well. </span></span></p>

<p><span><span>“Every year, new localities introduce proposals and constraints upon retailers, distributors and manufacturers alike. The impact to retailers is of particular concern,” she said. “We need to </span></span><span><span>partner together to better understand and monitor these changes so that we can ensure a </span></span><span><span>more equitable business environment for the future.”</span></span></p></div>
      </div>
</div>

  </div>
 
</div>
</div>
          <div class="field-item"><div class="de-content-inner">
  <div style='position: relative;width: auto;padding: 0 0 56.25%;height: 0;top: 0;left: 0;bottom: 0;right: 0;margin: 0;border: 0 none' id="experience-620d2a91c25ad" data-aspectRatio="1.77777778"><iframe allowfullscreen src='//view.ceros.com/ensembleiq/csn-2022-backbar-call-out-1-2-1-1-1' style='position: absolute;top: 0;left: 0;bottom: 0;right: 0;margin: 0;padding: 0;border: 0 none;height: 1px;width: 1px;min-height: 100%;min-width: 100%' frameborder='0' class='ceros-experience' title='CSN 2022 BackBar Pull Quote 3' scrolling='no'></iframe></div><script type="text/javascript" src="//view.ceros.com/scroll-proxy.min.js" data-ceros-origin-domains="view.ceros.com"></script>
</div>
</div>
          <div class="field-item"><div class="de-content-small">
  


<div  class="wysiwyg">
      <div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><h2><span><span>Competition Will Heat Up </span></span></h2>

<p><span><span>To date, the convenience channel has done well maintaining its tobacco business despite the product category being added at many dollar stores, according to Burke. Some of this success is due to the superior convenience of c-store locations compared to dollar stores, as well as the </span></span><span><span>greater product selection offered at convenience stores. </span></span></p>

<p><span><span>In the future, these advantages will likely be more difficult to maintain given that it’s probable there will be ubiquitous near-immediate product delivery available to home and work for Americans. “The challenge for c-store operators will be to figure out how to be more convenient than a shopper picking up the phone and ordering tobacco items for delivery,” Burke said. </span></span></p>

<p><span><span>He sees drive-thru product pickup, mobile solutions and meaningful loyalty incentives all being “necessary tools” for convenience retailers to maintain a strong tobacco business in 2032 and even sooner. </span></span></p>

<p><span><span>Destination trips, whether brick-and-mortar or online, will become the greatest threat to the convenience channel, according to Stuart. “No longer will tobacco or related purchases simply be an afterthought or a convenience trip. Consumers will stock up. Online merchants will develop ways to ensure that all products are legally purchased by adults,” he said.  </span></span></p>

<p><span><span>Out of necessity, c-stores largely will be invested in omnichannel solutions, such as curbside pickup, by 2032, Stuart believes. He points out that these solutions are already popular at cannabis dispensaries. “We anticipate seeing more marketing on app-based ordering platforms, which will allow for a full on-premise experience remotely,” he told <em>CSNews</em>. “C-stores will need to be stringent on age restrictions, of course.”</span></span></p></div>
      </div>
</div>

  </div>
 
</div>
</div>
          <div class="field-item"><div class="de-content-inner">
  <div style='position: relative;width: auto;padding: 0 0 56.25%;height: 0;top: 0;left: 0;bottom: 0;right: 0;margin: 0;border: 0 none' id="experience-620d26fd1c54b" data-aspectRatio="1.77777778"><iframe allowfullscreen src='//view.ceros.com/ensembleiq/csn-2022-backbar-call-out-1-2' style='position: absolute;top: 0;left: 0;bottom: 0;right: 0;margin: 0;padding: 0;border: 0 none;height: 1px;width: 1px;min-height: 100%;min-width: 100%' frameborder='0' class='ceros-experience' title='CSN 2022 BackBar Call out 3' scrolling='no'></iframe></div><script type="text/javascript" src="//view.ceros.com/scroll-proxy.min.js" data-ceros-origin-domains="view.ceros.com"></script>
</div>
</div>
          <div class="field-item"><div class="de-content-small">
  


<div  class="wysiwyg">
      <div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item"><h2><span><span>Global Influences Will Foster Diversification </span></span></h2>

<p><span><span>European tobacco companies are seen as the thought leaders in terms of the global tobacco market and their influence will surely be felt in the future, industry experts say. </span></span></p>

<p><span><span>“They are known for driving scientific advancements, innovation, and sustainability within manufacturing practices,” Saber explained. </span></span></p>

<p><span><span>She pointed out that it is clear European tobacco companies have a mission to migrate adult<br />
cigarette consumers to new products with their innovation portfolio.</span></span></p>

<p><span><span>“These initiatives will only further foster diversification, growth and development of the overall category,” she told <em>CSNews</em>. </span></span></p>

<h2><span><span>Still, the U.S. Will Be the One to Watch </span></span></h2>

<p><span><span>At the same time, Herzog believes it will be the U.S. market that will shape more advancement in modified risk products. And there are many eyes on future regulation in the United States. </span></span></p>

<p><span><span>Recognizing that nearly all the major tobacco firms will have a global presence into the future, Burke agrees with Herzog’s outlook. “The U.S. market will remain unique and will not likely be as impacted by global influences as other countries given the pervasiveness of federal, state and local tobacco regulations,” he said.</span></span></p>

<p><span><span>The U.S. is made up of 50 different major markets (at least), all of which have varying product restrictions, taxation levels that strongly influence pricing, etc., according to Burke. So, the ability of any organization to bring a global strategy to the U.S. is, and will be, somewhat minimized by this range of regulation, he concluded. </span></span></p></div>
      </div>
</div>

  </div>
 
</div>
</div>
      </div>
</div>


            </div>
</article>

    
    
  </section>
<section id="block-flippyblock" class="block-flippyblock block block-flippy block-flippy-block">
  
  
    

  
          
<ul  class="node-pager">
        </ul>

    
    
  </section>
<section id="block-ensemble-contentsharelinks" class="block-ensemble-contentsharelinks sticky-social__wrapper">
  
  
    

  
          
<div  class="sticky-social">
  
<ul  class="sticky-social__list">
                
<li  class="sticky-social__item">
      
<a
   class="sticky-social__link"
      target="_blank"
    href="https://www.facebook.com/sharer/sharer.php?u=https://csnews.com/backbar-future"
>
      


<svg  class="sticky-social__icon"

  
      aria-labelledby="title-share_facebook"
  
  >
      <title id="title-share_facebook">share_facebook</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#share_facebook"></use>
</svg>
  </a>
  </li>
              
<li  class="sticky-social__item">
      
<a
   class="sticky-social__link"
      target="_blank"
    href="https://twitter.com/intent/tweet?url=https://csnews.com/backbar-future"
>
      


<svg  class="sticky-social__icon"

  
      aria-labelledby="title-share_twitter"
  
  >
      <title id="title-share_twitter">share_twitter</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#share_twitter"></use>
</svg>
  </a>
  </li>
              
<li  class="sticky-social__item">
      
<a
   class="sticky-social__link"
      target="_blank"
    href="https://www.linkedin.com/shareArticle?url=https://csnews.com/backbar-future&amp;title=The Backbar of the Future"
>
      


<svg  class="sticky-social__icon"

  
      aria-labelledby="title-share_linkedin"
  
  >
      <title id="title-share_linkedin">share_linkedin</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#share_linkedin"></use>
</svg>
  </a>
  </li>
              
<li  class="sticky-social__item">
      
<a class="sticky-social__link" target="_blank" href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3ba868bceac8f8d858c8f9cce8188ce9a868bcea89b9a9b9c8bc88f839ed58c818a97d3a7cbdcde998f809a8b8acbdcde9a81cbdcde9d868f9c8bcbdcde9a86879dcbdcde9e8f898bcbdcde99879a86cbdcde97819bc0cbdcdecbdcde869a9a9e9dd4c1c18d9d808b999dc08d8183c18c8f8d858c8f9cc3889b9a9b9c8b">
      


<svg  class="sticky-social__icon"

  
      aria-labelledby="title-share_email"
  
  >
      <title id="title-share_email">share_email</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#share_email"></use>
</svg>
  </a>
  </li>
          </ul>
</div>

    
    
  </section>

  </div>

        </main>
              <aside class="main-sidebar" role="complementary">
                <div>
        
<section  id="block-dfptagcontentsidebar-2" class="ad-block block-dfptagcontentsidebar-2">
  <div  class="ad-block__container">
    
    <div  class="ad-block__label">
      Advertisement
    </div>
    
    <div  class="ad-block__spacer" style="min-height:250px">
      <div id="js-dfp-tag-content_sidebar">
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_sidebar');
        });
    </script>
</div>

    </div>
  </div>
</section>
<section id="block-customadcontentsidebar-2" class="block-customadcontentsidebar-2 block block-block-content block-block-content14021856-9652-4b6f-95ab-84db2fc58e4c">
  
  
    

  
          
    
    
  </section>
<section id="block-contentpagerelatedtopics-2" class="block-contentpagerelatedtopics-2 block block-block-content block-block-content68e178e6-e57f-46ce-9a6f-30fe4727ec65">
  
  
    

  
            

<div  class="topic-list__wrapper de-content-small">
  <div  class="topic-list">
          <h2  class="topic-list__title">
        Related Topics
      </h2>
        

<ul  class="tag-list__items">
      <li  class="tag-list__list-item">
      
<a
   class="tag-list__link"
    href="/tobacco"
>
      Tobacco
      </a>
    </li>
      <li  class="tag-list__list-item">
      
<a
   class="tag-list__link"
    href="/legislative-regulatory-legal"
>
      Legislative, Regulatory &amp; Legal
      </a>
    </li>
      <li  class="tag-list__list-item">
      
<a
   class="tag-list__link"
    href="/cannabis-cbd"
>
      Cannabis &amp; CBD
      </a>
    </li>
      <li  class="tag-list__list-item">
      
<a
   class="tag-list__link"
    href="/special-features"
>
      Special Features
      </a>
    </li>
  </ul>
  </div>
</div>


    
    
  </section>

  </div>

          </aside>
                  <div  class="main__content-footer">
                <div>
    <section class="views-element-container block-views-block-more-like-this-block-1 block block-views block-views-blockmore-like-this-block-1" id="block-views-block-more-like-this-block-1">
  
  
      <h2  class="block-title">You May Also Like</h2>
    

  
          <div><div class="teaser-card-grid--section teaser-card-grid--section-- teaser-card-grid__section teaser-card-grid__section-- js-view-dom-id-a8cb7272ec01db5c45ff058c66e19a1f6b9e36805ccf17270b2e2db5f5cf3a1a">
  
  
  

  
  
  

  <div class="item-list">
  
  <ul class="teaser-card-grid teaser-card-grid--default">

          <li class="teaser-card teaser-card-- teaser-card--grid grid__item"><div class="teaser-card__content teaser-card__content-- teaser-card__content--grid">
                      <div class="teaser-card__eyebrow">
        
<span class="eyebrow eyebrow--">
      
  </span>
      </div>
                  
      

<h2 class="teaser-card__heading teaser-card__heading--">
      
<a href="/elevating-modern-oral-nicotine-category" hreflang="en">Elevating the Modern Oral Nicotine Category </a>
  </h2>

      
              </div>
<div class="teaser-card__image_container">
                  

  

      
  <a href="/elevating-modern-oral-nicotine-category" hreflang="en"><img src="https://assets1.csnews.com/files/styles/secondary_articles_short/s3/2021-10/nicotine-pouches-%20teaser_0.png?itok=7F5cahih" width="312" height="176" alt="oral nicotine pouches" loading="lazy" typeof="Image" />

</a>


            </div></li>
          <li class="teaser-card teaser-card-- teaser-card--grid grid__item"><div class="teaser-card__content teaser-card__content-- teaser-card__content--grid">
                      <div class="teaser-card__eyebrow">
        
<span class="eyebrow eyebrow--">
      
  </span>
      </div>
                  
      

<h2 class="teaser-card__heading teaser-card__heading--">
      
<a href="/vapor-category-flux-again" hreflang="en">Vapor Is a Category in Flux — Again </a>
  </h2>

      
              </div>
<div class="teaser-card__image_container">
                  

  

      
  <a href="/vapor-category-flux-again" hreflang="en"><img src="https://assets1.csnews.com/files/styles/secondary_articles_short/s3/2022-02/vaping-stock-teaser.jpg?itok=uRuHusUB" width="312" height="176" alt="vapor category" loading="lazy" typeof="Image" />

</a>


            </div></li>
    
  </ul>

</div>

    

  
  

  
  
</div>
</div>

    
    
  </section>
    
<section  id="block-dfptagcontentleader2-2" class="ad-block block-dfptagcontentleader2-2">
  <div  class="ad-block__container">
    
    <div  class="ad-block__label">
      Advertisement
    </div>
    
    <div  class="ad-block__spacer" style="min-height:90px">
      <div id="js-dfp-tag-content_leader_2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader_2');
        });
    </script>
</div>

    </div>
  </div>
</section>
<section id="block-customadcontentleader2-2" class="block-customadcontentleader2-2 block block-block-content block-block-contentadbd98a1-71df-4d43-92b5-141aeaee8ecc">
  
  
    

  
          
    
    
  </section>

  </div>

          </div>
      </div>
        
<footer  class="site-footer">
  <div  class="site-footer__inner">
                            <div>
    <section id="block-subscribeblock-2" class="block-subscribeblock-2 block block-block-content block-block-content32ead4d4-16ed-4aa7-bc7b-624d391e39fe">
  
  
    

  
          


<div id="subscribe"  class="pre-footer">
        

<h2  class="pre-footer__heading">
      Stay Up to Speed
  </h2>

          <div  class="pre-footer__content">
      
  
  <div  class="cta pre-footer__item">
        <div  class="cta__content">
              
        

<h2  class="cta__heading">
      Get the Newsletter
  </h2>

        
                          <div  class="cta__body">
          Get news highlights delivered directly to your e-mail inbox.
        </div>
          </div>
              
<a
   class="cta__link cta__link--secondary cta__link--inverse"
      target="_blank"
    href="https://EIQ.dragonforms.com/CVN_PREFNEW?pk=WEBSITE"
>
      Subscribe
      </a>
      </div>
              
  
  <div  class="cta pre-footer__item">
        <div  class="cta__content">
              
        

<h2  class="cta__heading">
      Get the Magazine
  </h2>

        
                          <div  class="cta__body">
          See if you qualify for a free subscription to our industry leading paper magazine.
        </div>
          </div>
              
<a
   class="cta__link cta__link--secondary cta__link--inverse"
      target="_blank"
    href="https://EIQ.dragonforms.com/CVN_QUAL?pk=WEBSITE"
>
      Subscribe
      </a>
      </div>
          </div>
  </div>

    
    
  </section>
<section id="block-footersociallinks-2" class="block-footersociallinks-2 block block-block-content block-block-content359ac74b-02cc-4226-8605-a53176c1d18d">
  
  
    

  
          
<ul  class="social-menu">
                  
<li  class="social-menu__item">
      
<a
   class="social-menu__link"
    href="https://www.facebook.com/pages/Convenience-Store-News-Magazine/45618009418"
>
      


<svg  class="social-menu__icon"

  
      aria-labelledby="title-facebook"
  
  >
      <title id="title-facebook">facebook</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#facebook"></use>
</svg>
  </a>
  </li>
                
<li  class="social-menu__item">
      
<a
   class="social-menu__link"
    href="https://twitter.com/CSNewsOnline"
>
      


<svg  class="social-menu__icon"

  
      aria-labelledby="title-twitter"
  
  >
      <title id="title-twitter">twitter</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#twitter"></use>
</svg>
  </a>
  </li>
                
<li  class="social-menu__item">
      
<a
   class="social-menu__link"
    href="https://www.linkedin.com/company/convenience-store-news"
>
      


<svg  class="social-menu__icon"

  
      aria-labelledby="title-linkedin"
  
  >
      <title id="title-linkedin">linkedin</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#linkedin"></use>
</svg>
  </a>
  </li>
                
<li  class="social-menu__item">
      
<a
   class="social-menu__link"
    href="http://www.youtube.com/user/stagnitomedia"
>
      


<svg  class="social-menu__icon"

  
      aria-labelledby="title-youtube"
  
  >
      <title id="title-youtube">youtube</title>
      <use xlink:href="/themes/custom/ensemble/dist/icons.svg#youtube"></use>
</svg>
  </a>
  </li>
      </ul>

    
    
  </section>
<nav role="navigation" aria-labelledby="block-footer-2-menu" id="block-footer-2" class="block-footer-2">
            
  <h2 class="block-title visually-hidden" id="block-footer-2-menu">Footer</h2>
  

        


    
                          
    
<ul  id="block-footer-2" class="footer-menu block-footer-2">
            
<li  class="footer-menu__item">
                <a href="/contact-us" class="footer-menu__link" target="" data-drupal-link-system-path="contact-us">Contact</a>
          </li>
          
<li  class="footer-menu__item">
                <a href="/advertise" class="footer-menu__link" target="" data-drupal-link-system-path="node/40525">Advertise</a>
          </li>
          
<li  class="footer-menu__item">
                <a href="/about-csnews" class="footer-menu__link" target="" title="About Us">About Us</a>
          </li>
          
<li  class="footer-menu__item">
                <a href="https://csnews.com/convenience-store-news-editorial-advisory-board" class="footer-menu__link">Editorial Advisory Board </a>
          </li>
          
<li  class="footer-menu__item">
                <a href="http://www.ensembleiq.com/privacy" class="footer-menu__link" target="_blank" title="Privacy Policy">Privacy Policy</a>
          </li>
          
<li  class="footer-menu__item">
                <a href="http://www.ensembleiq.com/terms" class="footer-menu__link" target="_blank" title="Terms of Service">Terms of Service</a>
          </li>
      </ul>
  
  </nav>
    
<section  id="block-ensemble-dfptaginterstitial1" class="ad-block interstitial-ad block-ensemble-dfptaginterstitial1">
  <div  class="ad-block__container">
    
    <div  class="ad-block__label">
      Advertisement
    </div>
    
    <div  class="ad-block__spacer" style="min-height:450px">
      <div id="js-dfp-tag-interstitial_1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-interstitial_1');
        });
    </script>
</div>

    </div>
  </div>
</section>

  </div>

                      <div  class="site-footer__logos">
              
<section  class="logo-grid__section">
        <ul  class="logo-grid logo-grid--default">
                      
<li  class="logo-grid__item">
      
<a
   class="link"
      target="_blank"
    href="https://ensembleiq.com"
>
        

  
<img
   class="image b-lazy"
            src="https://assets1.csnews.com/files/styles/footer_logo/s3/2021-03/EnsembleIQ-Min-for-web.jpg?itok=VIDpmQlU"
      alt="EnsembleIQ Logo"
          />

      </a>
  </li>
                        
<li  class="logo-grid__item">
        

  
<img
   class="image b-lazy"
            src="https://assets1.csnews.com/files/styles/footer_logo/s3/2021-03/CSN_Logo_footer.png?itok=FriMzU9T"
      alt="CSN Logo"
          />

  </li>
              </ul>
    </section>
          </div>
  </div>
  <div  class="site-footer__copyright">
              © 2022 EnsembleIQ, All Rights Reserved
          </div>
</footer>
    </div>
</section>

  </div>

      
      <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_gx6ttpAxMN8sEFJdq8U7O464P9WMU92dbdDPNHEizsM.js"></script>
<script src="/modules/custom/eiq/js/image_carousel.js?v=1.15"></script>
<script src="/modules/custom/eiq/js/image_gallery.js?v=1.1"></script>
<script src="/modules/custom/eiq/js/text_boxes.js?v=1"></script>
<script src="/modules/custom/eiq/js/ad_injection.js?v=1.3"></script>
<script src="/modules/custom/eiq/js/cookies.js?v=1"></script>
<script src="/modules/custom/ash_util/js/spin.min.js?v=9.2.13"></script>
<script src="/modules/custom/ash_util/js/spinner.js?v=9.2.13"></script>
<script src="/modules/custom/ash_util/js/processing_indicator.js?v=9.2.13"></script>
<script src="/modules/custom/eiq/js/show_more.js?r7q4al"></script>
<script src="/modules/custom/eiq/js/site_admin_menu.js?v=1.1"></script>
<script src="/modules/custom/eiq/js/dfp.js?v=1"></script>
<script src="/sites/default/files/js/js_tu9DZ4csbbpaVVX0oQLg3or83Nq0FCVClBEAVNF_dtE.js"></script>
<script src="/themes/custom/ensemble/components/01-atoms/images/icons/svgxuse.min.js?r7q4al" defer></script>
<script src="/sites/default/files/js/js_p2r0Gu89JSPc_9RileonmfqkSUhcPqPPhjEL9vUf3do.js"></script>
<script src="https://app.credspark.com/embed-v2.js"></script>
<script src="/sites/default/files/js/js_epuvclMXc5rqX9fLMTAgtGwvhs8Qt_-FHT-SiQ007Yk.js"></script>

      <script>
        (function ($) {
          $(document).foundation();
        })(jQuery);
      </script>
      <div id="mega-modal" class="reveal-modal" data-reveal aria-hidden="true" role="dialog"><a class="overlay-close"></a></div>
              
        
        
        
                
                  <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
          <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
          <script>
            window.addEventListener("load", function(){
              window.cookieconsent.initialise({
                "palette": {
                  "popup": {
                    "background": "#237afc"
                  },
                  "button": {
                    "background": "#fff",
                    "text": "#237afc"
                  }
                },
                "showLink": false,
                "type": "info",
                "content": {
                  "message": "We use cookies to make your experience of our website better. To find out more about cookies, <a class='cc-link' href='https://ensembleiq.com/cookies'>click here</a>. By accepting this notice and continuing to browse our website you confirm you accept our <a class='cc-link' href='https://ensembleiq.com/privacy-policy'>Privacy Policy</a>",
                  "dismiss": "OK",
                },
              })
            });
          </script>
                  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4962cb59c2","applicationID":"79261484","transactionName":"M1VRNUADW0tUW00NDQofcgJGC1pWGkhYAwc7U1ICWgc=","queueTime":0,"applicationTime":15,"atts":"HxJSQwgZSEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
  </html>
