<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
<head>
<title>FDA Proposes New Deadline for E-Cigarette Applications | Convenience Store News</title>
<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-47814553-1', 'auto');
                  ga('set', 'dimension1', 'article');
                  ga('set', 'dimension2', 'Tobacco');
                  ga('set', 'dimension3', '');
            ga('send', 'pageview');
    </script>
<meta charset="utf-8" />
<meta name="title" content="FDA Proposes New Deadline for E-Cigarette Applications | Convenience Store News" />
<meta property="og:site_name" content="Convenience Store News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://csnews.com/fda-proposes-new-deadline-e-cigarette-applications" />
<meta property="og:title" content="FDA Proposes New Deadline for E-Cigarette Applications" />
<meta property="og:description" content="The agency responds to a recent court ruling with a new 10-month timeline." />
<meta property="og:image" content="https://csnews.com/_flysystem/s3/styles/primary_articles_short/s3/2019-06/FDA%20Sm_120517_0.jpg?itok=QQgODo2_" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="viewport" content="width=device-width" />
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" /><script type="text/javascript">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</script>
<meta http-equiv="ImageToolbar" content="false" />
<link rel="preconnect" href="https://fonts.googleapis.com/" />
<link rel="preconnect" href="https://www.googletagservices.com/" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net/" />
<link rel="preconnect" href="https://fonts.gstatic.com/" />
<link rel="preconnect" href="https://www.google-analytics.com/" />
<link rel="preconnect" href="https://tpc.googlesyndication.com/" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com/" />
<link rel="preconnect" href="https://webservices.ecn5.com/" />
<link rel="preconnect" href="https://front.optimonk.com/" />
<link rel="preconnect" href="https://dynamic.optimonk.com" />
<link rel="preconnect" href="https://api.ecn5.com" />
<script type="text/javascript">
  // Initialize the google variables.
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};
  (function() {
    var useSSL = "https:" == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

  // Get a cookie by name
  function getTargetingCookie(name) {
    var cookies = document.cookie.split(';');
    var i = 0;
    var target = '';
    while (i < cookies.length && target == '') {
      if (cookies[i].indexOf(name) > -1) {
        target = cookies[i].split('=').pop();
        break;
      }
      i++;
    }

    return target;
  }

  function getOpusSubscriberCompany(email_address) {
    var request = new XMLHttpRequest();
    request.addEventListener("load", function(e) {
      var response = JSON.parse(request.response);
      company = response.company;
      document.cookie = 'SESSvisitor_company=' + company + '; expires=' + new Date(+ new Date() + 12096e5) + ';';
    });
    request.open("GET", window.location.origin + '/get-opus-subscriber-company/' + email_address);
    request.send();
  }

  </script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1000, 2], [600, 450])
              .addSize([0, 0], [300, 250])
            .build();
  
  googletag.slots["interstitial_1"] = googletag.defineSlot("/86468407/csnews/csn-interstitial-1", [600, 450], "js-dfp-tag-interstitial_1")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('csn-topic', ['Tobacco','Legislative','Regulatory\u0020\u0026\u0020Legal'])
      .setTargeting('csn-content-type', ['article'])
      .setTargeting('csn-blog-series', ['default'])
      .setTargeting('ad-targeting-id', ['47436'])
      .setTargeting('sponsored', ['false'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["interstitial_1"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["interstitial_1"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
  
  googletag.slots["content_sidebar"] = googletag.defineSlot("/86468407/csnews/csn-contentpage-sidebar-1", [300, 250], "js-dfp-tag-content_sidebar")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('ad-targeting-id', ['47436'])
      .setTargeting('sponsored', ['false'])
      .setTargeting('csn-blog-series', ['default'])
      .setTargeting('csn-topic', ['Tobacco','Legislative','Regulatory\u0020\u0026\u0020Legal'])
      .setTargeting('csn-content-type', ['article'])
      ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_sidebar"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_sidebar"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [300, 250])
            .build();
  
  googletag.slots["content_leader_2"] = googletag.defineSlot("/86468407/csnews/csn-contentpage-body-2", [728, 90], "js-dfp-tag-content_leader_2")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('ad-targeting-id', ['47436'])
      .setTargeting('sponsored', ['false'])
      .setTargeting('csn-content-type', ['article'])
      .setTargeting('csn-topic', ['Tobacco','Legislative','Regulatory\u0020\u0026\u0020Legal'])
      .setTargeting('csn-blog-series', ['default'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader_2"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader_2"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
        // Start by defining breakpoints for this ad.
      var mapping = googletag.sizeMapping()
              .addSize([1024, 90], [728, 90])
              .addSize([0, 0], [300, 250])
            .build();
  
  googletag.slots["content_leader"] = googletag.defineSlot("/86468407/csnews/csn-contentpage-body-1", [728, 90], "js-dfp-tag-content_leader")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('ad-targeting-id', ['47436'])
      .setTargeting('sponsored', ['false'])
      .setTargeting('csn-content-type', ['article'])
      .setTargeting('csn-topic', ['Tobacco','Legislative','Regulatory\u0020\u0026\u0020Legal'])
      .setTargeting('csn-blog-series', ['default'])
        // Apply size mapping when there are breakpoints.
    .defineSizeMapping(mapping)
    ;

    // Adding uncacheable targets.
  if (typeof referrer != "undefined" && referrer) {
    googletag.slots["content_leader"].setTargeting('referrer-topic', [referrer]);
  }
  if (typeof company != "undefined" && company && company != 'None') {
    googletag.slots["content_leader"].setTargeting('visitor-company', [company]);
  }


</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/system/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://csnews.com/fda-proposes-new-deadline-e-cigarette-applications" />
<link rel="shortlink" href="https://csnews.com/node/47436" />
<link rel="revision" href="https://csnews.com/fda-proposes-new-deadline-e-cigarette-applications" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:300,400,700" rel="stylesheet">
<link rel="stylesheet" media="all" href="/modules/custom/ash_util/css/processing_indicator.css?pstfis" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_7kuiM0NovYp-kDuKQqj6uT3jzQrp-1z5inmafXz_UCg.css?pstfis" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_qFkQXI3ed3hcwRTFfzAiWPEtWCwOL8QOrW3fYKbuPc4.css?pstfis" />
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.3.1"></script>
<script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
          var b=document.getElementsByTagName("script")[0];
          a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0052/0631.js?"+Math.floor(new Date().getTime()/3600000);
          a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script>
</head>
<body class="role-anonymous lang-en section-fda-proposes-new-deadline-e-cigarette-applications path-node node--type-article">
<input type="hidden" id="eiq-topic-name" value="Tobacco, Legislative Regulatory &amp; Legal" />
<input type="hidden" id="eiq-page-type" value="article" />
<a href="#main-content" class="visually-hidden focusable skip-link">
Skip to main content
</a>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<section class="off-canvas-wrap " data-offcanvas>
<div class="inner-wrap">
<aside class="left-off-canvas-menu">
<ul class="off-canvas-list">
<li><a href="/">Home</a></li>
<li>
<a href="/industry-news-and-trends" class="">Industry News &amp; Trends</a>
</li>
<li>
<a href="/product-categories" class="">Product Categories</a>
</li>
<li>
<a href="/small-operator" class="">Small Operator</a>
</li>
<li>
<a href="/research-and-data" class="">Research &amp; Data</a>
</li>
<li>
<a href="/awards-and-events" class="">Awards &amp; Events</a>
</li>
<li>
<a href="/top-100" class="">Top 100</a>
</li>
<li>
<a href="https://csnews.com/top-20-growth-chains-0" class="">Top 20 Growth Chains</a>
</li>
<li>
<a href="/products" class="">New Products</a>
</li>
<li>
<a href="/csnews-events" class="">CSNews Events</a>
</li>
<li>
<a href="/digital-archive" class="">Digital Archive</a>
</li>
<li>
<a href="/advertise" class="">Advertise</a>
</li>
<li>
<a href="/contact-us" class="">Contact Us</a>
</li>
<li><a href="/#subscribe">Subscribe</a></li>
</ul>
<div class="search-field">
<form action="/search" method="get">
<img src="/themes/ashday_foundation/images/magnifying-glass.png" />
<input type="text" name="text" value="" placeholder="Search">
<input type="hidden" name="time" value="1 year" />
<input type="hidden" name="sort" value="relevance" />
</form>
</div> </aside>
<div class="header header-full">
<div class="prebar"></div>
<div class="main-wrapper">
<div class="subscribe-promo" style="">
<a href="/#subscribe" style="              font-size: 18px; font-weight: 300;">
<div class="subscribe-icon"></div>
SUBSCRIBE
</a>
</div>
<a class="site-logo" href="/"></a>
<div class="search-wrapper search-closed">
<div class="search-tool">
<form action="/search" method="get">
<div class="input-wrapper">
<input type="text" name="text" value="" placeholder="Search">
<div class="search-help">Press enter to search</div>
</div>
<input type="hidden" name="time" value="1 year" />
<input type="hidden" name="sort" value="relevance" />
</form>
<img class="toggle-search-icon close" src="/themes/ashday_foundation/images/search-close.png" alt="Close search" />
</div>
<div class="toggle-search-icon open"></div>
</div>
</div>
<div class="primary-nav-wrapper">
<ul>
<li style="width: calc(20% - 12px);">
<a href="/industry-news-and-trends"><span>Industry News &amp; Trends</span></a>
</li>
<li style="width: calc(20% - 12px);">
<a href="/product-categories"><span>Product Categories</span></a>
</li>
<li style="width: calc(20% - 12px);">
<a href="/small-operator"><span>Small Operator</span></a>
</li>
<li style="width: calc(20% - 12px);">
<a href="/research-and-data"><span>Research &amp; Data</span></a>
</li>
<li style="width: calc(20% - 12px);">
<a href="/awards-and-events"><span>Awards &amp; Events</span></a>
</li>
<li style="width: 60px;" class="flyout-toggle-area">
<a class="flyout-toggle"></a>
</li>
</ul>
</div>
</div>
<div class="header-full-flyout">
<div class="flyout-contents">
<div class="flyout-prebar" style="width: calc(100% - 60px);"></div>
<ul>
<li>
<a href="/top-100">Top 100</a>
</li>
<li>
<a href="https://csnews.com/top-20-growth-chains-0">Top 20 Growth Chains</a>
</li>
<li>
<a href="/products">New Products</a>
</li>
<li>
<a href="/csnews-events">CSNews Events</a>
</li>
<li>
<a href="/digital-archive">Digital Archive</a>
</li>
<li>
<a href="/advertise">Advertise</a>
</li>
<li>
<a href="/contact-us">Contact Us</a>
</li>
</ul>
</div>
</div>
<div class="header-full-spacer"></div>
<div class="header header-compact">
<div class="prebar"></div>
<div class="main-wrapper">
<div class="hamburger-wrapper">
<div class="left-off-canvas-toggle"></div>
<a href="/" class="mini-logo"></a>
</div>
<div class="page-title">
<h1>FDA Proposes New Deadline for E-Cigarette Applications</h1>
</div>
<div class="search-wrapper search-closed">
<div class="search-tool">
<form action="/search" method="get">
<div class="input-wrapper">
<input type="text" name="text" value="" placeholder="Search">
<div class="search-help">Press enter to search</div>
</div>
<input type="hidden" name="time" value="1 year" />
<input type="hidden" name="sort" value="relevance" />
</form>
<img class="toggle-search-icon close" src="/themes/ashday_foundation/images/search-close.png" alt="Close search" />
</div>
<div class="toggle-search-icon open"></div>
</div>
</div>
</div>
<div class="header-compact-waypoint-trigger"></div>
<div class="header header-mobile">
<div class="prebar"></div>
<div class="hamburger-wrapper left-off-canvas-toggle">
<img src="/themes/ashday_foundation/images/hamburger-menu.png" alt="Open Menu" />
</div>
<div class="main-wrapper">
<a href="/" class="mini-logo"></a>
<div class="shadow"></div>
<div class="shadow-spacer"></div>
</div>
</div>
<div class="header-wrapper">
<div class="large-12">
</div>
</div>
<div class="region-highlighted">
<section id="block-contenthero" class="block-contenthero">
</section>
<div data-drupal-messages-fallback class="hidden"></div>
</div>
<div>
<div id="main" class="row has-one-sidebar">
<div class="columns main-col">
<a id="main-content"></a>
<div>
<section id="block-dfptagcontentleader" class="block-dfptagcontentleader">
<div id="js-dfp-tag-content_leader">
<script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader');
        });
    </script>
</div>
</section>
<section id="block-customadcontentleader1" class="block-customadcontentleader1">
</section>
<section id="block-mainpagecontent-2" class="main-page-content block-mainpagecontent-2">
<article id="node-47436" data-history-node-id="47436" role="article" about="/fda-proposes-new-deadline-e-cigarette-applications" typeof="schema:Article">
<span property="schema:name" content="FDA Proposes New Deadline for E-Cigarette Applications" class="hidden"></span>
<span property="schema:interactionCount" content="UserComments:0" class="hidden"></span>
<div class="title-wrapper ">
<h1 class="title ">
FDA Proposes New Deadline for E-Cigarette Applications
</h1>
</div>
<div class="author-and-date">
<div>
06/14/2019
<span property="schema:dateCreated" content="2019-06-14T15:56:20+00:00" class="hidden"></span>
</div>
</div>
<div class="view-mode-full">
<div class="field-wrapper field field-node--field-content field-name-field-content field-type-entity-reference-revisions field-label-hidden">
<div class="field-items">
<div class="field-item"><div class="paragraph--type--image-text">
<div class="content-image content-image-right content-image-medium ">
<div class="image field field-paragraph--field-image field-name-field-image field-type-image field-label-hidden">
<div class="field-items">
<div class="field-item"> <img src="/_flysystem/s3/styles/content_sm/s3/2019-06/FDA%20Sm_120517.jpg?itok=KPbzgmr_" width="500" height="281" alt="Food and Drug Administration headquarters" typeof="foaf:Image" />
</div>
</div>
</div>
</div>
<div class="content-body"><div class="field-wrapper field field-paragraph--field-text-area field-name-field-text-area field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item"><p><span><span><span>SILVER SPRING, Md. — The Food and Drug Administration (FDA) told a court that it will move up the date for premarket tobacco applications (PMTA) for electronic cigarettes to next year, instead of the 2022 date it had previously set. </span></span></span></p>
<p><span><span><span>The agency's new deadline is in response to a <a href="https://csnews.com/federal-judge-orders-fda-begin-reviewing-all-e-cigarettes-us-market">May 15 ruling</a> by U.S. Judge Paul W. Grimm of the U.S. District Court for the District of Maryland. Grimm ruled that the FDA sidestepped its authority when it pushed back deadlines set by its deeming rule.</span></span></span></p>
<p><span><span><span>The agency released the long-awaited deeming rule in May 2016, and the regulations — with spelled out deadlines — included in it went into effect in August of that year. However, one year later the agency said it was delaying the provision requiring manufacturers to submit applications for products on the market as of Aug. 8, 2016, for agency review.  </span></span></span></p>
<p><span><span><span>Under the revised timelines, applications for newly regulated combustible products, such as cigars, pipe tobacco and hookah tobacco, would be submitted by Aug. 8, 2021, and applications for non-combustible products such as electronic nicotine delivery systems or e-cigarettes would be submitted by Aug. 8, 2022, as <em>Convenience Store News</em> previously reported.</span></span></span></p>
<p><span><span><span>In a court filing on June 12, the agency proposed a 10-month deadline for e-cigarette and vapor companies to submit the applications after a final ruling, if the court decides not to remand the case back to the agency for further action, according to <a href="https://finance.yahoo.com/news/fda-proposes-shorter-deadline-e-134052012.html"><em>Reuters</em></a>. </span></span></span></p>
<blockquote>
<p><span><span><span>"Should the court order premarket applications to be submitted by a date certain, it should set that deadline no sooner than 10 months from the date of its decision, along with a one-year period for FDA review," the FDA stated in the court filing.</span></span></span></p>
</blockquote>
<p><span><span><span>Under its authority to regulate tobacco products, the agency must approve a PMTA to commercialize any tobacco product not on the market as of Feb. 15, 2007.</span></span></span></p>
<p><span><span><span>However, the groups that first brought the legal challenge against the FDA that led to the court ruling are asking for a much stricter deadline — 120 days. </span></span></span></p>
<h3><span><span><span>Analysts' Views</span></span></span></h3>
<p><span><span><span>Taking a mid-point from both the FDA's and plaintiff's proposals, applications could need to be in as soon as seven months from the court ruling, a significant advancement from prior expectations, according to Ryan Tomkins, equity associate at Jefferies.</span></span></span></p>
<blockquote>
<p><span><span><span>"Preparing and satisfying a PMTA is no easy task, with applications that are millions of pages long, costing millions in resources, and requiring significant scientific support. It is highly likely now that, with the PMTA deadline being brought forward further, small vapor manufacturers would not be able to satisfy the requirements and will need to remove their products from the market," Tomkins said, adding this could be a positive for big tobacco.</span></span></span></p>
</blockquote>
<p><span><span><span>According to Bonnie Herzog, managing director of tobacco, beverage and convenience store research at Wells Fargo Securities LLC, if the proposed shorter timeline for PMTA becomes a reality, Altria Group Inc. and Juul Labs Inc. would be well positioned relative to smaller manufacturers.</span></span></span></p>
<p><span><span><span>Richmond, Va.-based Altria took a $12.8-billion minority stake in San Francisco-based Juul in December. </span></span></span></p>
<p><span><span><span>"Assuming the court doesn't let the FDA set the PMTA deadline that it believes is most appropriate — currently 2022 for e-cigarettes and 2021 for cigars — we believe the FDA's proposed compromise of 'no sooner than 10mos' would still advantage Altria (Juul/iQOS) as we're confident Juul will be able to comply given its resources/access to Altria's legal/regulatory expertise," Herzog said. </span></span></span></p></div>
</div>
</div>
</div>
</div></div>
<div class="field-item"><div class="paragraph--type--related-content">
<h2 class="content-title">
Related Content
</h2>
<div class="content">
<div class="item  ">
<div class="content image">
<div class="content-left">
<a href="/public-health-groups-sue-fda-expedite-agencys-review-tobacco-products"><img src="https://csnews.com/_flysystem/s3/styles/secondary_articles_short/s3/2018-03/FDA%20Deeming%20Rule%20Products%20Sm_022318_0.jpg?itok=Rw4aWWtk" alt="Newly deemed tobacco products"></a>
</div>
<div class="content-right">
<div class="title-wrap">
<a href="/public-health-groups-sue-fda-expedite-agencys-review-tobacco-products">
<h3 class="title">Public Health Groups Sue FDA to Expedite Agency&#039;s Review of Tobacco Products</h3>
</a>
</div>
<p class="desc">
The lawsuit challenges the extension of deeming rule deadlines.</p>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="item  ">
<div class="content image">
<div class="content-left">
<a href="/fda-issues-final-guidance-around-pmta-pathway-electronic-nicotine-delivery-systems"><img src="https://csnews.com/_flysystem/s3/styles/secondary_articles_short/s3/2019-06/Vapor%20Products_Sm_081518_0.jpg?itok=ynMUo4gN" alt="vapor products"></a>
</div>
<div class="content-right">
<div class="title-wrap">
<a href="/fda-issues-final-guidance-around-pmta-pathway-electronic-nicotine-delivery-systems">
<h3 class="title">FDA Issues Final Guidance Around PMTA Pathway for Electronic Nicotine Delivery Systems</h3>
</a>
</div>
<p class="desc">
Among other recommendations, the agency suggests manufacturers provide packaging information.</p>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
</div>
</div>
</div>
</article>
</section>
<section id="block-relatedtopicsbeneathcontent" class="block-relatedtopicsbeneathcontent">
<div class="block-eiq-17 block topics style-large">
<div class="content">
<h2 class="title">RELATED TOPICS</h2>
<ul class="tags">
<li><a href="/tobacco">Tobacco</a></li>
<li><a href="/legislative-regulatory-legal">Legislative, Regulatory &amp; Legal</a></li>
</ul>
</div>
</div>
</section>
<section id="block-youmayalsolikebeneathcontent" class="block-youmayalsolikebeneathcontent">
<div class="block-eiq-16 block">
<div class="content">
<h2 class="title">YOU MAY ALSO LIKE</h2>
<div class="items-grid">
<div class="item">
<div class="item-left">
<a href="/federal-judge-orders-fda-begin-reviewing-all-e-cigarettes-us-market">
<img src="https://csnews.com/_flysystem/s3/styles/secondary_articles_short/s3/2019-05/Vaping%20Generic%20Sm_012418.jpg?itok=nKi6FARU" alt="A person using an electronic cigarette">
</a>
</div>
<div class="item-right">
<div class="title-wrap">
<div class="category">
<a href="/tobacco">Tobacco</a> </div>
<div class="title">
<a href="/federal-judge-orders-fda-begin-reviewing-all-e-cigarettes-us-market">
Federal Judge Orders FDA to Begin Reviewing All E-Cigarettes in the U.S. Market
 </a>
</div>
</div>
</div>
</div>
<div class="item">
<div class="item-left">
<a href="/fdas-e-cigarette-crackdown-turns-legality-40-products-market">
<img src="https://csnews.com/_flysystem/s3/styles/secondary_articles_short/s3/2018-10/Vapor%20Cloud_Sm_101218_0.jpg?itok=vBOqtrTy" alt="Vapor cloud">
</a>
</div>
<div class="item-right">
<div class="title-wrap">
<div class="category">
<a href="/tobacco">Tobacco</a> </div>
<div class="title">
<a href="/fdas-e-cigarette-crackdown-turns-legality-40-products-market">
FDA&#039;s E-Cigarette Crackdown Turns to Legality of 40 Products on the Market
</a>
</div>
</div>
</div>
</div>
<div class="item">
<div class="item-left">
<a href="/fda-cracks-down-e-cigs-historic-enforcement-effort">
<img src="https://csnews.com/_flysystem/s3/styles/secondary_articles_short/s3/2018-09/FDA%20Sm_120517_0.jpg?itok=iEFk9Akj" alt="FDA headquarters">
</a>
</div>
<div class="item-right">
<div class="title-wrap">
<div class="category">
<a href="/tobacco">Tobacco</a> </div>
<div class="title">
<a href="/fda-cracks-down-e-cigs-historic-enforcement-effort">
FDA Cracks Down on E-Cigs in &#039;Historic&#039; Enforcement Effort
</a>
</div>
</div>
</div>
</div>
<div class="item">
<div class="item-left">
<a href="/public-health-groups-sue-fda-expedite-agencys-review-tobacco-products">
<img src="https://csnews.com/_flysystem/s3/styles/secondary_articles_short/s3/2018-03/FDA%20Deeming%20Rule%20Products%20Sm_022318_0.jpg?itok=Rw4aWWtk" alt="Newly deemed tobacco products">
</a>
</div>
<div class="item-right">
<div class="title-wrap">
<div class="category">
<a href="/tobacco">Tobacco</a> </div>
<div class="title">
<a href="/public-health-groups-sue-fda-expedite-agencys-review-tobacco-products">
Public Health Groups Sue FDA to Expedite Agency&#039;s Review of Tobacco Products
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section id="block-dfptagcontentleader2" class="block-dfptagcontentleader2">
<div id="js-dfp-tag-content_leader_2">
<script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_leader_2');
        });
    </script>
</div>
</section>
<section id="block-customadcontentleader2" class="block-customadcontentleader2">
</section>
</div>
</div>
<div id="sidebar-second" class="columns sidebar">
<div>
<section id="block-contentsharelinks" class="block-contentsharelinks">
<div class="block-eiq-13 block">
<div class="content">
<div class="share-title"><h2 class="title">SHARE</h2></div>
<div class="social-icons">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://csnews.com/fda-proposes-new-deadline-e-cigarette-applications" target="_blank">
<img src="/themes/ashday_foundation/images/blocks/Facebook.png" alt="Share via Facebook">
</a>
<a href="https://twitter.com/home?status=https://csnews.com/fda-proposes-new-deadline-e-cigarette-applications" target="_blank">
<img src="/themes/ashday_foundation/images/blocks/Twitter.png" alt="Share via Twitter">
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://csnews.com/fda-proposes-new-deadline-e-cigarette-applications&title=FDA Proposes New Deadline for E-Cigarette Applications" target="_blank">
<img src="/themes/ashday_foundation/images/blocks/Linkedin.png" alt="Share via LinkedIn">
</a>
<a href="/cdn-cgi/l/email-protection#350a4640575f505641087371741565475a455a465046157b50421571505451595c5b5015535a47157018765c5254475041415015744545595c5654415c5a5b4613575a514c087c10070542545b415051100705415a100705465d544750100705415d5c4610070545545250100705425c415d1007054c5a401b1007051007055d414145460f1a1a56465b5042461b565a581a5351541845475a455a465046185b50421851505451595c5b50185018565c5254475041415018544545595c5654415c5a5b46" target="_blank">
<img src="/themes/ashday_foundation/images/blocks/Email.png" alt="Share via Email">
</a>
</div>
</div>
</div>
</section>
<section id="block-dfptagcontentsidebar" class="block-dfptagcontentsidebar">
<div id="js-dfp-tag-content_sidebar">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-content_sidebar');
        });
    </script>
</div>
</section>
<section id="block-customadcontentsidebar" class="block-customadcontentsidebar">
</section>
<section id="block-contentpageyoumayalsolike" class="block-contentpageyoumayalsolike">
<div class="block-eiq-16 block">
<div class="content">
<h2 class="title">YOU MAY ALSO LIKE</h2>
<div class="items-grid">
<div class="item">
<div class="item-left">
<a href="/fda-issues-final-guidance-around-pmta-pathway-electronic-nicotine-delivery-systems">
<img src="https://csnews.com/_flysystem/s3/styles/secondary_articles_short/s3/2019-06/Vapor%20Products_Sm_081518_0.jpg?itok=ynMUo4gN" alt="vapor products">
</a>
</div>
<div class="item-right">
<div class="title-wrap">
<div class="category">
<a href="/tobacco">Tobacco</a> </div>
<div class="title">
<a href="/fda-issues-final-guidance-around-pmta-pathway-electronic-nicotine-delivery-systems">
FDA Issues Final Guidance Around PMTA Pathway for Electronic Nicotine Delivery Systems
</a>
</div>
</div>
</div>
</div>
<div class="item">
<div class="item-left">
<a href="/manufacturers-respond-fdas-stepped-enforcement-e-cigs">
<img src="https://csnews.com/_flysystem/s3/styles/secondary_articles_short/s3/2018-09/JUUL%20myblu%20Combo_Sm_042518_0.jpg?itok=Scozcgrc" alt="JUUL and blu vapor products">
</a>
</div>
<div class="item-right">
<div class="title-wrap">
<div class="category">
<a href="/tobacco">Tobacco</a> </div>
<div class="title">
<a href="/manufacturers-respond-fdas-stepped-enforcement-e-cigs">
Manufacturers Respond to FDA&#039;s Stepped-Up Enforcement of E-Cigs
</a>
</div>
</div>
</div>
</div>
<div class="item">
<div class="item-left">
<a href="/22nd-century-files-pmta-proposed-vln-premium-cigarettes">
<img src="https://csnews.com/_flysystem/s3/styles/secondary_articles_short/s3/2018-12/22nd%20Century%20Group%20Logo%20Sm_092617_0.jpg?itok=dQgAQlhW" alt=" 22nd Century Group Inc. logo">
</a>
</div>
<div class="item-right">
<div class="title-wrap">
 <div class="category">
<a href="/tobacco">Tobacco</a> </div>
<div class="title">
<a href="/22nd-century-files-pmta-proposed-vln-premium-cigarettes">
22nd Century Files PMTA for Proposed VLN Premium Cigarettes
</a>
</div>
</div>
</div>
</div>
<div class="item">
<div class="item-left">
<a href="/usstcs-modified-risk-application-copenhagen-moves-through-fda-committee">
<img src="https://csnews.com/_flysystem/s3/styles/secondary_articles_short/s3/2019-02/USSTC%20Manufacturing%20Plants_Lg_091418_0.jpg?itok=F-8UsFey" alt="US Smokeless Tobacco Co.">
</a>
</div>
<div class="item-right">
<div class="title-wrap">
<div class="category">
<a href="/tobacco">Tobacco</a> </div>
<div class="title">
<a href="/usstcs-modified-risk-application-copenhagen-moves-through-fda-committee">
USSTC&#039;s Modified-Risk Application for Copenhagen Moves Through FDA Committee
</a>
</div>
</div>
</div>
</div>
<div class="item">
<div class="item-left">
<a href="/fda-considering-ban-online-e-cigarette-sales-0">
<img src="https://csnews.com/_flysystem/s3/styles/secondary_articles_short/s3/2018-09/Electronic%20Cigarette%20Ban_Lg_092518_0.jpg?itok=-zBOOBw0" alt="e-cig ban">
</a>
</div>
<div class="item-right">
<div class="title-wrap">
<div class="category">
<a href="/tobacco">Tobacco</a> </div>
<div class="title">
<a href="/fda-considering-ban-online-e-cigarette-sales-0">
FDA Considering Ban on Online E-Cigarette Sales
</a>
</div>
</div>
</div>
</div>
<div class="item">
<div class="item-left">
<a href="/fda-releases-draft-rules-restricting-e-cigarette-sales">
<img src="https://csnews.com/_flysystem/s3/styles/secondary_articles_short/s3/2019-03/Electronic%20Cigartte%20Use_Sm_031319_0.jpg?itok=7a2460Ho" alt="E-cigarette use">
</a>
</div>
<div class="item-right">
<div class="title-wrap">
<div class="category">
<a href="/tobacco">Tobacco</a> </div>
<div class="title">
<a href="/fda-releases-draft-rules-restricting-e-cigarette-sales">
FDA Releases Draft Rules Restricting E-Cigarette Sales
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section id="block-contentpagerelatedtopics" class="block-contentpagerelatedtopics">
<div class="block-eiq-17 block topics style-compact">
<div class="content">
<h2 class="title">RELATED TOPICS</h2>
<ul class="tags">
<li><a href="/tobacco">Tobacco</a></li>
<li><a href="/legislative-regulatory-legal">Legislative, Regulatory &amp; Legal</a></li>
</ul>
</div>
</div>
</section>
</div>
</div>
</div>
<div id="easy-page-blocks">
</div>
</div>
<div>
<section id="block-footersubscribe" class="block-footersubscribe">
<div class="block-eiq-11 block" style="background-image: url(https://csnews.com/_flysystem/s3/2018-07/subscribe_back%5B1%5D%20%281%29_0.jpg)">
<a name="subscribe"></a>
<div class="subscribe-group row ">
<div class="subscribe-email">
<h3>Get the Newsletter</h3> <a href="https://ensembleiq.dragonforms.com/loading.do?pk=brandsitenlet19&amp;omedasite=csn_prefnew" target="_blank" class="button btn-primary">Subscribe</a>
</div>
 <div class="subscribe-print">
<h3>Get the Magazine</h3> <a href="https://ensembleiq.dragonforms.com/loading.do?omedasite=CVN_land&amp;version=1&amp;page=1" target="_blank" class="button btn-primary">Subscribe</a>
</div>
</div>
</div>
</section>
<section id="block-footersection" class="block-footersection">
<section id="block-footersociallinks" class="block-footersociallinks">
<div class="block-eiq-37 block social-links">
<ul>
<li>
<a href="https://www.facebook.com/pages/Convenience-Store-News-Magazine/45618009418" class="social-facebook" target="_blank" title="facebook">Facebook</a>
</li>
<li>
<a href="https://twitter.com/CSNewsOnline" class="social-twitter" target="_blank" title="twitter">Twitter</a>
</li>
<li>
<a href="https://www.linkedin.com/company/convenience-store-news" class="social-linkedin" target="_blank" title="linkedin">LinkedIn</a>
</li>
<li>
<a href="http://www.youtube.com/user/stagnitomedia" class="social-youtube" target="_blank" title="youtube">YouTube</a>
</li>
</ul>
</div>
</section>
<nav role="navigation" aria-labelledby="block-footer-menu" id="block-footer" class="block-footer">
<h2 class="block-title visually-hidden" id="block-footer-menu">Footer</h2>
<ul>
<li>
<a href="/contact-us" target="" data-drupal-link-system-path="contact-us">Contact</a>
</li>
<li>
<a href="/advertise" target="" data-drupal-link-system-path="node/40525">Advertise</a>
</li>
<li>
<a href="/about-csnews" target="" title="About Us" data-drupal-link-system-path="node/40523">About Us</a>
</li>
<li>
<a href="http://www.ensembleiq.com/privacy" target="_blank" title="Privacy Policy">Privacy Policy</a>
</li>
<li>
<a href="http://www.ensembleiq.com/terms" target="_blank" title="Terms of Service">Terms of Service</a>
</li>
</ul>
</nav>
<section id="block-csnfooterlogo" class="site-logo block-csnfooterlogo">
<div class="field-wrapper field field-block-content--field-logo field-name-field-logo field-type-image field-label-hidden">
<div class="field-items">
<div class="field-item"> <img src="/sites/default/files/2017-06/csn-logo-white.png" width="355" height="76" alt="" typeof="foaf:Image" />
</div>
</div>
</div>
</section>
<section id="block-dfptaginterstitial1" class="interstitial-ad block-dfptaginterstitial1">
<div id="js-dfp-tag-interstitial_1">
<script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-interstitial_1');
        });
    </script>
</div>
</section>
</section>
</div>
<section id="footer-bottom">
<div class="ensemble-footer-logo text-center"><div class="ensemble-logo-image"><a href="http://www.ensembleiq.com/home"></a></div></div>
<div class="copyright-section text-center">© 2019 EnsembleIQ, All Rights Reserved</div>
</section>
<a class="exit-off-canvas"></a>
</div>
</section>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/47436","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","eiq":{"nid":"47436","type":"Article","legion_url":"https:\/\/live-eiq-portal.pantheonsite.io"},"user":{"uid":0,"permissionsHash":"76eea4b85a787debcc788a47c0909f29317b7460b7cc2a7e0794a7dfb831b7a8"}}</script>
<script src="/sites/default/files/js/js_K2TfYtax3g6zGqHaQyuz6ZgTybC2is1HsmM7VxDZYUQ.js"></script>
<script src="/modules/custom/eiq/js/image_carousel.js?v=1"></script>
<script src="/modules/custom/eiq/js/image_gallery.js?v=1"></script>
<script src="/modules/custom/eiq/js/text_boxes.js?v=1"></script>
<script src="/modules/custom/eiq/js/view_recorder.js?pstfis"></script>
<script src="/modules/custom/eiq/js/cookies.js?pstfis"></script>
<script src="/modules/custom/ash_util/js/spin.min.js?v=8.7.1"></script>
<script src="/modules/custom/ash_util/js/spinner.js?v=8.7.1"></script>
<script src="/modules/custom/ash_util/js/processing_indicator.js?v=8.7.1"></script>
<script src="/modules/custom/eiq/js/show_more.js?pstfis"></script>
<script src="/modules/custom/eiq/js/site_admin_menu.js?v=1.1"></script>
<script>
      (function ($) {
        $(document).foundation();
      })(jQuery);
    </script>
<div id="mega-modal" class="reveal-modal" data-reveal aria-hidden="true" role="dialog"><a class="overlay-close"></a></div>
<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />
<script type="text/javascript">
        // olytics 3.0
          window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"0d5d0a3d390140afbf57aa0af5cebdf4"});
          var category = '';
                        category = 'Tobacco,\u0020Legislative\u0020Regulatory\u0020\u0026\u0020Legal';
                  var content_type = '';
                    content_type = 'article';
                  olytics.fire(
              {
                behaviorId: '4892G1343578A0N',
                category: category,
                tag: content_type
              }
          );
        </script>
<script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 872248916;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
<noscript>
          <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/872248916/?guid=ON&amp;script=0"/>
          </div>
        </noscript>
<script type="text/javascript">
          // OptiMonk include script.
          (function(e,a){
            var t,r=e.getElementsByTagName("head")[0],c=e.location.protocol;
            t=e.createElement("script");t.type="text/javascript";
            t.charset="utf-8";t.async=!0;t.defer=!0;
            t.src=c+"//front.optimonk.com/public/"+a+"/js/preload.js";r.appendChild(t);
          })(document,"15907");
        </script>
<script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script src="https://clientcdn.pushengage.com/core/73e52171cea36dc2bca087453a5723ad.js" async></script>

<script>
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
              n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
              'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '1814510235273702');
          fbq('track', 'PageView');
        </script>
<noscript>
          <img height="1" width="1"
               src="https://www.facebook.com/tr?id=1814510235273702&ev=PageView&noscript=1"/>
        </noscript>

<script type="text/javascript"> _linkedin_data_partner_id = "316777"; </script>
<script type="text/javascript"> (function () {
            var s = document.getElementsByTagName("script")[0];
            var b = document.createElement("script");
            b.type = "text/javascript";
            b.async = true;
            b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
            s.parentNode.insertBefore(b, s);
          })(); </script>
<noscript><img height="1" width="1" style="display:none;" alt=""
                       src="https://dc.ads.linkedin.com/collect/?pid=316777&fmt=gif"/></noscript>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
          window.addEventListener("load", function(){
            window.cookieconsent.initialise({
              "palette": {
                "popup": {
                  "background": "#237afc"
                },
                "button": {
                  "background": "#fff",
                  "text": "#237afc"
                }
              },
              "type": "info",
              "content": {
                "message": "We use cookies to make your experience of our website better. To find out more about cookies, <a class='cc-link' href='https://ensembleiq.com/cookies'>click here</a>. By accepting this notice and continuing to browse our website you confirm you accept our",
                "dismiss": "Ok",
                "link": 'Privacy Policy.',
                "href": "https://ensembleiq.com/privacy-policy"
              },
            })
          });
        </script>
<script type="text/javascript">
            piAId = '534732';
            piCId = '78154';
            piHostname = 'pi.pardot.com';

            (function() {
                function async_load(){
                    var s = document.createElement('script'); s.type = 'text/javascript';
                    s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
                    var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
                }
                if(window.attachEvent) { window.attachEvent('onload', async_load); }
                else { window.addEventListener('load', async_load, false); }
            })();
        </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4962cb59c2","applicationID":"79261484","transactionName":"M1VRNUADW0tUW00NDQofcgJGC1pWGkhYAwc7U1ICWgc=","queueTime":0,"applicationTime":15,"atts":"HxJSQwgZSEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
